Pompe à vide : Révision et nettoyage



Voici un résume de comment faire taire la pompe a vide d’un T4.
Il s'agit ici d'une pompe Pierburg n°075.145.100 montée sur moteur AAB 2,4l D jusqu'au N° de moteur 272502.

Vidéo rajoutée en fin de WIKI par dan32380 le 24/03/2018.

Quel matériel est nécessaire ?



un étau
une clé ou embout torx 25 et 27
une clé à tube de 27
une clé à œil de 13 ou mieux, une clé plate à cliquet articulée
papier abrasif à l'eau de 600
des chiffons
une surface propre
temps + ou - une heure
et un joint à lèvre en 10x18x5.5mm PU symétrique

Comment s'y prend-on ?



La méthode est aussi valable pour les pompes montées après ce n°. Elle est décrite dans T4 wiki allemand.

Où trouver le joint ?



Voir sur le forum

Démontage et remontage de la pompe



Pour plus de facilité, courber légèrement une clé à œil de 13, desserrer les 2 écrous sans les ôter. Attention, de l'huile s'écoule, c'est normal.

Faire tourner l'arbre à came "sens contraire d'une horloge", soit à l'aide du boulon de poulie de vilebrequin, soit en tournant une roue vitesse enclenchée, jusqu'à ce que le poussoir et la pompe soient libres de toute pression (elle doit bouger à la main).

Si vous déposez le couvre culasse, la came contre laquelle vient buter le poussoir est dans sa position de levée la plus faible.
Déposer et reposer la pompe dans cette position

Nettoyage de la pompe



Nettoyer l'extérieur de la pompe avec un dégraissant.

Placer prudemment la pompe dans un étau (seul le joint placé entre la pompe et la culasse + le poussoir sont vendus en pièces détachées).

Déposer les 6 vis du couvercle, ôter le couvercle. Bien observer ou prendre photo de la position et du sens de montage des soupapes.

Enlever prudemment le joint du couvercle, les soupapes et leurs joints. Laisser l'huile s'écouler (vous pouvez aussi actionner le piston pour évacuer le restant d'huile qui se trouve entre le piston et son alésage).

Nettoyer soigneusement l'ensemble avec un dégraissant. Reposer le joint du couvercle et les soupapes et leur joint conformément à la photo, refermer la pompe.

Attention ce n'est pas facile, les soupapes ont tendance à sortir de leur logement : pour éviter cela, mettre la pompe verticalement dans une main ainsi que le couvercle dans l'autre main. Approcher les deux parties et fermer.

Replacer l'ensemble dans l’étau, remettre les vis du couvercle en place. Vérifier l'état du poussoir, le nettoyer légèrement si nécessaire avec un papier abrasif à l'eau de 600. Nettoyer le trou de forage dans la culasse (passage du poussoir) avec un chiffon propre.

Avant de remonter l'ensemble, je vous conseille de déposer le couvre culasse afin de vérifier l'état de la came sur laquelle vient buter le poussoir, il arrive qu'elle soit endommagée (usure). En profiter pour changer le joint de carter , les cônes et rondelles d'étanchéité si nécessaire.

Remettre le poussoir dans son logement en le maintenant. Attention il y a un sens de montage : les pastilles de chaque extrémité sont différentes (la plus grande côté arbre a came).

Vérifier la présence du joint entre la pompe et la culasse, fixer la pompe à vide. Pour vérifier son bon fonctionnement, mettre le moteur en marche avant de raccorder le tuyau de dépression, mettre son doigt sur l'orifice de la pompe, cela doit aspirer.

Vérifier qu'il n'y a pas d'huile dans le tuyau de dépression, le remettre en place et faire un essai de freinage. Si vous n'entendez plus le clac clac, c'est gagné !

Dans mon cas c'était bien l'huile qui s'était introduite dans la pompe au fil du temps et de l'usure qui était responsable de ce bruit bien connu des propriétaires de T4.

Elle s'est tue pour combien de temps? Je pense que cela est fonction de l'usure de la pompe à vide.

3000 kms parcourus depuis lors, pas de bruit et c'est bien agréable surtout au ralenti.

Ouf!! L’explication est longue mais je tenais à être précis s'agissant du système de freinage.

Une petite vidéo





Reportage photo de Tatanka27





Pour l'écrou du bas j'ai utiliser une clé de 13 à cliquet avec le bout articuler (bestauto 12€)

Vu que j'ai des soucis pour passer les mains j'ai mis au bout une clé à molette et pour pourvoir déploquer l'écrou un tournevis en travers.



J'ai donc dans un temps desserré les 2 écrous comme indiquer dans le wiki puis tourner le villebrequin via la visse de la poulie dumper jusqu'à ce que la pompe "flotte". Attention à l'huile qui va couler ! :mrgreen:



On pourrait croire que le bord va casser sous la pression mais le bord extérieur du carter est au même niveau donc même pas peur :wink:



Faites pas attention au bordel :oops:



Je n'ai pas réussi à retirer la valve au fond du corp donc sur le coup j'était parti pour utiliser l'équivalent du trichlo mais je me suis ravisé. J'ai utilisé de l'essence je n'avais plus de nettoyant frein . Les joints je les ai juste essuyé.

Attention le piston a un sens et aussi derrière le segment il y a un joint torique il faudra nettoyer sa gorge...



Amuse toi pour présenter le joint spi ...



Une fois en place je l'ai pousser avec un jet (cylindre en aluminium plein) et un léger coup de marteau pour l'amener à fleur.



Remise en place sur l'étau pour poser l'écrou ...



À ce moment là, la batterie de mon appareil étant vide je n'ai pas pu faire la suite j'en suis désolé mais il faut bien faire attention à huiler l'axe qui va traverser le joint spi et aussi serrer tout doucement l’étau. S'il y a un point de résistance c'est que l'axe n'est pas aligné mieux vaut prendre son temps plutôt que de flinguer la pièce centrale. ;)

À la fin j'ai donc vissé mon écrou puis j'ai sorti le tout de l'étau puis j'y ai bloquer un outil et la douille de 15 et j'ai terminé de serrer l'écrou.

Le reste est une affaire de patience ...
Cette page a été vue 462 fois